Seiten: 1 3 4 5 6 7 8 9 10 11 ... 17

19.08.16

  21:47:00, von

KM 192.467 Ölwechsel

Heute mal wieder Öl und Filter gewechselt. Wie immer das gute 10W40 von Louis. 3 Lieter für 15 Euro (ist zur Zeit im Angebot) + 10 Euro für den Filter. Schelle vom Wasserschlauch am Ölkühler nachgezogen weil undicht. 

Sie müssen eingeloggt sein, um die Kommentare sehen zu können. Jetzt einloggen!

Sie haben noch kein Konto. Sie können sich jetzt registrieren...
(Es dauert nur ein paar Sekunden!)


Formular wird geladen...

10.07.16

  21:25:00, von

KM 187.353 Motor springt nicht mehr an

Bin mit einer Panne liegengeblieben. Benzinpumpe läuft nicht. HISS Lampe leuchtet nicht mehr. Problem ist also mal wieder die Wegfahrsperre. Musste die Maschine Abschleppen lassen.

Der Fehler lässt sich leider nicht eindeutig identifizieren. Nachdem ich alle Stecker unter der Sitzbank und der ECU getrennt habe und mit Fett wieder zusammen gesteckt hatte, lief das Moped wieder einwandfrei. In dem Bereich unter der Sitzbank war sehr viel Wasser (Feuchtigkeit). Wie das Wasser dahingekommen ist, weiss ich nicht. Es hat nicht geregnet an dem Tag.

Sie müssen eingeloggt sein, um die Kommentare sehen zu können. Jetzt einloggen!

Sie haben noch kein Konto. Sie können sich jetzt registrieren...
(Es dauert nur ein paar Sekunden!)


Formular wird geladen...

03.06.16

  11:03:00, von

KM 186.532 neue Reifen

Neue Reifen vorne und hinten montiert. Diesmal die neuen Bridgestone S21. Hab die Reifen wie immer bei Reifen Hagemann gekauft. Bridgestone hat noch einmal die Mischung verändert. Dadurch soll eine noch höhere Laufleistung erreicht werden. Genau wie beim Vorgänger, sind die Kaltlaufeigenschaften absolut Top. Kein Schlupf, wenn man Gas gibt. Bei Regen das selbe. Kann die S21 nur Empfehlen. 

Sie müssen eingeloggt sein, um die Kommentare sehen zu können. Jetzt einloggen!

Sie haben noch kein Konto. Sie können sich jetzt registrieren...
(Es dauert nur ein paar Sekunden!)


Formular wird geladen...

10.11.15

  19:14:00, von

KM 181.105 Lima erneut defekt.

Tja, was soll ich sagen. Leider ist der von der Firma Motek per Hand gewickelte Stotor defekt. Keine Ladespannung (Masseschluss) wie üblich. Der Stator hat aber ca. 60.000 KM gehalten, was bisher kein Honda Stator auch nur annähernd geschafft hat.

Motek hat jetzt erneut einen Stator per Hand für mich gewickelt. Habe aus Kulanz Gründen nicht den vollen Preis von 179,- zahlen müssen, obwohl die Gewährleistung bereits abgelaufen war. Das ganze hat  incl. Versand knapp eine Woche gedauert.

Nachdem ich den Stator eingebaut habe, bin ich dann auch fast wieder mit leerer Batterie stehen geblieben. Zum Glück nur fast, da ich schon Zuhause angekommen war.

Problem ist folgendes. Der neue Stator erzeugt erst ab ca. 1.400 U/min die Ladespannung von 14,2 Volt. Darunter kommt fast nichts. Steht man dann im Stau, was bei uns relativ oft vorkommt, wird die Batterie nicht geladen. Springt dann der Lüfter auch noch an, ist die kleine Batterie bald am ende. Erst dachte ich das da noch der Regler kaputt ist.

Nach Rückprache mit Motek ist das aber beabsichtigt und so OK. Darüber kann man nun natürlich geteilter Meinung sein. Laut Motek war mein alter Stator noch im sog. Sternwicklungsferfahren gewickelt. So wie Honda das auch bei dem originalem Stator macht.

Der neue Stator besitzt jetzt eine sog. Dreieckswicklung, immer 3 Anker, dann 3 freie Anker usw. Das scheint wohl die thermisch bessere Alternative zu sein.

Der Motor läuft original bei ca. 1.200 U/min im Leerlauf. Ich habe nun den Leerlauf auf 1.400 U/min erhöht und habe dadurch die gewünschte Ladespannung von 14.2 Volt, wenn ich an der Ampel oder im Stau stehe.

Bis jetzt kann ich keine Nachteile feststellen. Die Erhöhung um 200 U/min merkt man fast nicht. Und wenn dadurch das Problem dauerhaft gelöst wird, soll mir das recht sein.

Sie müssen eingeloggt sein, um die Kommentare sehen zu können. Jetzt einloggen!

Sie haben noch kein Konto. Sie können sich jetzt registrieren...
(Es dauert nur ein paar Sekunden!)


Formular wird geladen...

04.09.15

  16:20:00, von

KM 178.306 Neue Bremsbeläge vorne

Bremsbeläge vorne erneuert. (Lucas)

Sie müssen eingeloggt sein, um die Kommentare sehen zu können. Jetzt einloggen!

Sie haben noch kein Konto. Sie können sich jetzt registrieren...
(Es dauert nur ein paar Sekunden!)


Formular wird geladen...

1 3 4 5 6 7 8 9 10 11 ... 17

Mai 2017
Mo Di Mi Do Fr Sa So
 << <   > >>
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31        
Erfahrungen mit meiner Honda CBR1000RR Fireblade (SC57) Bj.2005.

Suche

free blog tool