Pages: 1 ... 7 8 9 10 11 12 ...13 ... 15 ...17 18

18.08.10

  18:55:20, von   , 24 words  
Kategorien: Background

Neuer Vorderradreifen Km 74.100 KM

Heute gab es wieder einen neuen Vorderradreifen 120/70/ZR17. Kostet 125,- incl. Montage des Reifens bei Hagemann. Ein und ausbau des Reifens wie immer selbst erledigt.

Sie müssen eingeloggt sein, um die Kommentare sehen zu können. Jetzt einloggen!

Sie haben noch kein Benutzerkonto. Sie können sich jetzt registrieren...
(Es dauert nur ein paar Sekunden!)

05.08.10

  20:57:21, von   , 88 words  
Kategorien: Background

Neue Lima eingebaut, Steuerkettenspanner gewechselt, Kühler gereinigt KM 73.000

Neue Lima eingebaut, Steuerkettenspanner gewechselt, Kühler gereinigt KM 73.000
Neue Lima eingebaut, Steuerkettenspanner gewechselt, Kühler gereinigt KM 73.000

Habe gestern die neue Lima eingebaut. Habe erneut Stator und Rotor erhalten.

Nun läuft Sie wieder. Ausserdem habe ich den verstärkten Steuerkettenspanner eingebaut. Dabei ist mir beim eindrehen der vorderen Schraube das Ding runtergefallen. Habe ich nicht wieder gefunden :-( Liegt jetzt wohl unter dem Anlasser. Fummelei hoch drei. Mal schauen, ob das klappern weniger wird.

Leider hat es heute den ganzen Tag geregnet. Den Kühler habe ich ebenfalls ausgebaut und ca. 1 Std. in der Badewanne gereinigt. So etwas habe ich noch nicht erlebt. Der war sowas von dicht.

Sie müssen eingeloggt sein, um die Kommentare sehen zu können. Jetzt einloggen!

Sie haben noch kein Benutzerkonto. Sie können sich jetzt registrieren...
(Es dauert nur ein paar Sekunden!)

31.07.10

  14:24:47, von   , 54 words  
Kategorien: Background

Stator erneut defekt KM 73.000

Der Stator ist wieder defekt. Alle 3 Phasen haben Masseschluß. Dies wird auch der Grund für die Fehlzündungen sein. Ersatzteile sind bestellt. Es sollen erneut der Stator und das Schwungrad ausgetauscht werden. Traurig, dass Honda dies trotz geänderter Ersatzteile nicht in den Griff bekommt. Kann hier Motorrad Pabst in Hamburg für die Abwicklung sehr empfehlen!

Sie müssen eingeloggt sein, um die Kommentare sehen zu können. Jetzt einloggen!

Sie haben noch kein Benutzerkonto. Sie können sich jetzt registrieren...
(Es dauert nur ein paar Sekunden!)

30.07.10

  14:11:45, von   , 34 words  
Kategorien: Background

Kein Ladestrom KM 73.000

Mein Voltmeter zeigt mir wieder an, das die Lima keinen Ladestrom abgibt. Die never ending Story. Am Kabel wackeln bringt diesmal leider nichts. Werde jetzt die Lima mal wieder durchmessen und den Regler tauschen.

Sie müssen eingeloggt sein, um die Kommentare sehen zu können. Jetzt einloggen!

Sie haben noch kein Benutzerkonto. Sie können sich jetzt registrieren...
(Es dauert nur ein paar Sekunden!)

22.07.10

  14:12:08, von   , 20 words  
Kategorien: Background

Luftfilter erneuert KM 71.600

Aufgrund der Fehlzündung habe ich mal den Luftfilter erneuert. Hatte damit aber nichts zu tun. Vermutlich ist eine Kerze defekt.

Sie müssen eingeloggt sein, um die Kommentare sehen zu können. Jetzt einloggen!

Sie haben noch kein Benutzerkonto. Sie können sich jetzt registrieren...
(Es dauert nur ein paar Sekunden!)

1 ... 7 8 9 10 11 12 ...13 ... 15 ...17 18

August 2021
Mo Di Mi Do Fr Sa So
            1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 29
30 31          
 << <   > >>

CBR1000RR Blog

Erfahrungen mit meiner Honda CBR1000RR Fireblade (SC57) Bj.2005.

Suche

Website engine