Seiten: 1 ... 6 7 8 9 11 13 14 15 16 17

13.09.11

  11:44:27, von

KM 95.500 Gabel Simmeringe und Laufbuchsen erneuert.

Wir haben heute die Laufbuchsen der Gabel inkl. Simmeringe erneuert. Die Laufbuchsen waren ausgeschlagen.

Sie müssen eingeloggt sein, um die Kommentare sehen zu können. Jetzt einloggen!

Sie haben noch kein Konto. Sie können sich jetzt registrieren...
(Es dauert nur ein paar Sekunden!)


Formular wird geladen...

07.07.11

  11:27:37, von

KM 91.590 Innenteil der Verkleidung hat sich gelöst

In der Verkleidung befindet sich auf der rechten Seite ein kleines Stück Plastik, das die Luft vom Kühler ableitet. Das Teil ist mit zwei kleinen Plastik Klips innen in der Verkleidung befestigt. Dieses Teil hat sich gelöst und ist innen runtergerutscht. Irgendwie landete das ganze dann auf dem Auspuffkrümmer und hat sich fast entzündet. Zum Glück schmorte es eine Zeit lang auf dem Krümmer und fing an zu stinken. Kurz darauf fing es an zu rauchen.

Als ich dann nachsah, schaute das Teil unten rechts aus dem unteren Lüftungsschlitz herraus. Leider war es nicht mehr zu retten. Zum Glück hatte Sönke von Jackyl & Hyde bei Bad Segeberg eins für faire 10,- Euro auf Laager. Habe das Teil gleich mit zwei neue Klips eingebaut.

Hätte ich das nicht gerochen, währe das Moped wohl abgebrannt.

Sie müssen eingeloggt sein, um die Kommentare sehen zu können. Jetzt einloggen!

Sie haben noch kein Konto. Sie können sich jetzt registrieren...
(Es dauert nur ein paar Sekunden!)


Formular wird geladen...

22.06.11

  10:44:16, von

KM 91.045 keine Ladespannung

Nachdem ich wieder keine Ladespannung hatte, dachte ich natürlich erst an eine erneut defekte Lima. Sobald ich aber am Stecker für den Laderegler etwas gewackelt habe, war die Ladespannung wieder vorhanden.

Der Stecker war total verschmort und die Kabel ausgeglüht.

Ich habe jetzt den kompletten Stecker rausgeschnitten und die defekten Kabel durch neue ersetzt. Ausserdem habe ich jeweils ein minus Kabel vom Regler an Masse gelegt. Das gleiche für das Pluskabel vom Regler direkt zur Batterie, incl. einer extra Sicherung.

Nun habe ich eine Ladespannung von 14,2 Volt. Es funktioniert wieder alles einwandfrei.

Sie müssen eingeloggt sein, um die Kommentare sehen zu können. Jetzt einloggen!

Sie haben noch kein Konto. Sie können sich jetzt registrieren...
(Es dauert nur ein paar Sekunden!)


Formular wird geladen...

01.04.11

  08:37:58, von

KM 87.000 neues Kennzeichen montiert

Heute habe ich mir das neue kleine Kennzeichen angebaut. Sieht ungewohnt aus.

Sie müssen eingeloggt sein, um die Kommentare sehen zu können. Jetzt einloggen!

Sie haben noch kein Konto. Sie können sich jetzt registrieren...
(Es dauert nur ein paar Sekunden!)


Formular wird geladen...

25.03.11

  08:34:01, von

KM 83.600 neuer Hinterradreifen

Bedingt durch den Unfall, musste ich den Reifen hinten tauschen.

Sie müssen eingeloggt sein, um die Kommentare sehen zu können. Jetzt einloggen!

Sie haben noch kein Konto. Sie können sich jetzt registrieren...
(Es dauert nur ein paar Sekunden!)


Formular wird geladen...

1 ... 6 7 8 9 11 13 14 15 16 17

Juni 2017
Mo Di Mi Do Fr Sa So
 << <   > >>
      1 2 3 4
5 6 7 8 9 10 11
12 13 14 15 16 17 18
19 20 21 22 23 24 25
26 27 28 29 30    
Erfahrungen mit meiner Honda CBR1000RR Fireblade (SC57) Bj.2005.

Suche

free blog tool